请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

顶牛网官方QQ交流群

股票配资1-10杠杆

公布一只涨停5%

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 76|回复: 0

[同花顺] 同花顺趋势正确买入副图源码 (主图 贴图)

[复制链接]

7737

主题

11

听众

7万

积分

顶牛元老

Rank: 8Rank: 8

UID
6
好友
6
精华
1
顶牛币
28243
在线时间
469 小时
注册时间
2012-9-3

周荐股冠军

发表于 2017-11-15 08:56 |显示全部楼层
分享到:

通达信副图指标公式


趋势性抓大浪指标。趋势1.2.3线为短买卖参考指标,趋势3线穿支“撑参与位”来判断买卖。
趋势1:EMA(SLOPE(1,1)+C,3),colorred,LINETHICK2;
趋势2:EMA(SLOPE(1,1)+趋势1,6),coloryellow,LINETHICK2;
趋势3:EMA(SLOPE(1,1)+趋势2,12),colorliblue,LINETHICK2;
X:=EMA(趋势2,10);
X1:=(X-REF(趋势1,1))/REF(趋势3,1)*100;
X2:=IF(X1<0,REF(EMA(C,10),BARSLAST(CROSS(0,X1))+1),DRAWNULL),colorgreen,LINETHICK1;
X3:=(趋势1+趋势2+趋势3)/3;
支撑参与位:LLV(X2,40),colorgreen,LINETHICK2;
DRAWTEXT(CROSS(X3,支撑参与位),支撑参与位,'▲.趋势正确及买入'),colorlired;

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册



回顶部