请选择 进入手机版 | 继续访问电脑版
弘大广告

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

成交量选股法

季均线出大黑马

凹口抓涨停

分时图抓涨停方法

学习和认知分时钓鱼波

抓住当日主力上涨的个股

阴线买股之老太太战法探讨

K线战法之倒拔杨柳

回调买入法初探

抓大牛股主升浪的技巧

分时强买点之:回头上穿浪

布林线的用法教程

主升浪路线图

提高抓涨停板股票的成功率

发现大牛股的唯一方法

月线形态3浪抓牛股

分时量波和量柱的涨停密码峰顶线涨停体会--漳州发展涨停透过分时图选龙头股的三种情况

量价招式擒获飞天妖股

查看: 10|回复: 0

[同花顺] 同花顺趋势正确买入副图源码 (主图 贴图)

[复制链接]

2008

主题

2

听众

4万

积分

顶牛元老

Rank: 8Rank: 8

UID
6
好友
6
精华
1
顶牛币
21681
在线时间
74 小时
注册时间
2012-9-3

周荐股冠军

发表于 2017-11-15 08:56 |显示全部楼层
分享到:

通达信副图指标公式


趋势性抓大浪指标。趋势1.2.3线为短买卖参考指标,趋势3线穿支“撑参与位”来判断买卖。
趋势1:EMA(SLOPE(1,1)+C,3),colorred,LINETHICK2;
趋势2:EMA(SLOPE(1,1)+趋势1,6),coloryellow,LINETHICK2;
趋势3:EMA(SLOPE(1,1)+趋势2,12),colorliblue,LINETHICK2;
X:=EMA(趋势2,10);
X1:=(X-REF(趋势1,1))/REF(趋势3,1)*100;
X2:=IF(X1<0,REF(EMA(C,10),BARSLAST(CROSS(0,X1))+1),DRAWNULL),colorgreen,LINETHICK1;
X3:=(趋势1+趋势2+趋势3)/3;
支撑参与位:LLV(X2,40),colorgreen,LINETHICK2;
DRAWTEXT(CROSS(X3,支撑参与位),支撑参与位,'▲.趋势正确及买入'),colorlired;

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册




回顶部