请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

顶牛网官方QQ交流群

股票配资1-10杠杆

公布一只涨停5%

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 74|回复: 0

[通达信] 八字操盘组合指标(一主三副)

[复制链接]

2417

主题

9

听众

3万

积分

顶牛元老

Rank: 8Rank: 8

UID
52
好友
17
精华
2
顶牛币
14427
在线时间
87 小时
注册时间
2012-9-5

周荐股冠军

发表于 2017-11-15 09:54 |显示全部楼层
分享到:

A1:=(LOW+HIGH+CLOSE+OPEN)/4;
A2:=EMA((EMA(A1,14.4)-EMA(A1,36)),6);
A3:=((EMA(A1,14.4)-EMA(A1,36))-A2)*6;
A4:=IF(A3>=1000 ,1000 ,IF(A3<=A1,A1,A3));
八字主图:LLV((MA(A1,6)),36),COLORYELLOW,LINETHICK2;
乾坤:EXPMEMA(OPEN,3),COLORGREEN;
线起:IF(乾坤>REF(MA(乾坤,3),16),乾坤,DRAWNULL),COLORRED;
A5:=COSTEX((FORCAST(FORCAST(A4,36),14.4)),REF(OPEN,1));
成本:MA(A5,24),COLORLIBLUE;
赢利:MA((COSTEX(OPEN,REF(OPEN,1))),16),COLORMAGENTA;
STICKLINE(成本<赢利,成本,赢利,2,1),COLORWHITE;
A6:=MA((COST(50)),14.4);
STICKLINE((COST(50))>A6,(COST(50)),A6,0.2,0),COLORMAGENTA;
八字:MA(乾坤,72),COLORWHITE,POINTDOT;
财运好:MA((MA(乾坤,34)),144),COLORYELLOW,POINTDOT;

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册



回顶部