请选择 进入手机版 | 继续访问电脑版
弘大广告

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

成交量选股法

季均线出大黑马

凹口抓涨停

分时图抓涨停方法

学习和认知分时钓鱼波

抓住当日主力上涨的个股

阴线买股之老太太战法探讨

K线战法之倒拔杨柳

回调买入法初探

抓大牛股主升浪的技巧

分时强买点之:回头上穿浪

布林线的用法教程

主升浪路线图

提高抓涨停板股票的成功率

发现大牛股的唯一方法

月线形态3浪抓牛股

分时量波和量柱的涨停密码峰顶线涨停体会--漳州发展涨停透过分时图选龙头股的三种情况

量价招式擒获飞天妖股

查看: 9|回复: 0

[通达信] 八字操盘组合指标(一主三副)

[复制链接]

892

主题

6

听众

3万

积分

顶牛元老

Rank: 8Rank: 8

UID
52
好友
16
精华
2
顶牛币
12806
在线时间
27 小时
注册时间
2012-9-5

周荐股冠军

发表于 2017-11-15 09:54 |显示全部楼层
分享到:

A1:=(LOW+HIGH+CLOSE+OPEN)/4;
A2:=EMA((EMA(A1,14.4)-EMA(A1,36)),6);
A3:=((EMA(A1,14.4)-EMA(A1,36))-A2)*6;
A4:=IF(A3>=1000 ,1000 ,IF(A3<=A1,A1,A3));
八字主图:LLV((MA(A1,6)),36),COLORYELLOW,LINETHICK2;
乾坤:EXPMEMA(OPEN,3),COLORGREEN;
线起:IF(乾坤>REF(MA(乾坤,3),16),乾坤,DRAWNULL),COLORRED;
A5:=COSTEX((FORCAST(FORCAST(A4,36),14.4)),REF(OPEN,1));
成本:MA(A5,24),COLORLIBLUE;
赢利:MA((COSTEX(OPEN,REF(OPEN,1))),16),COLORMAGENTA;
STICKLINE(成本<赢利,成本,赢利,2,1),COLORWHITE;
A6:=MA((COST(50)),14.4);
STICKLINE((COST(50))>A6,(COST(50)),A6,0.2,0),COLORMAGENTA;
八字:MA(乾坤,72),COLORWHITE,POINTDOT;
财运好:MA((MA(乾坤,34)),144),COLORYELLOW,POINTDOT;

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册




回顶部