请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

量价招式擒获飞天妖股

以交易为生II:卖出的艺术主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘日本蜡烛图教程十倍牛股操盘战法涨停密码(高彩)
珍藏版高清股票大作手操盘术短线交易大师精准买卖点高清选股密码高清短线交易大师:工具和策略
高清珍藏版股票大作手回忆录通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 14|回复: 0

[通达信] 感恩庄家抓大底,好不好自己用着就明白了

[复制链接]

1507

主题

7

听众

3万

积分

顶牛元老

Rank: 8Rank: 8

UID
52
好友
16
精华
2
顶牛币
13466
在线时间
49 小时
注册时间
2012-9-5

周荐股冠军

发表于 2017-11-15 13:13 |显示全部楼层
分享到:
通达信副图指标公式


{庄家抓大底}

DRAWGBK(C>O,RGB(60,0,0),RGB(0,0,0),1,2,1);
VAR1:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100);
VAR2:=REF(VAR1,1)>13 AND REF(VAR1,1)/VAR1>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
感恩庄家:= VAR2 AND REF(CLOSE,1)<=COST(5) AND V>REF(V,1);
牛股:STICKLINE(感恩庄家,0,70,2,0),COLORBLUE,LINETHICK3;
DRAWICON(牛股,73,34);
DRAWTEXT(牛股,59,' 感'),COLOR0000FF;
DRAWTEXT(牛股,43,' 恩'),COLOR0000FF;
DRAWTEXT(牛股,26,' 庄'),COLOR0000FF;
DRAWTEXT(牛股,10,' 家'),COLOR0000FF;
您需要登录后才可以回帖 登录 | 立即注册




回顶部