请选择 进入手机版 | 继续访问电脑版
弘大广告

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

成交量选股法

季均线出大黑马

凹口抓涨停

分时图抓涨停方法

学习和认知分时钓鱼波

抓住当日主力上涨的个股

阴线买股之老太太战法探讨

K线战法之倒拔杨柳

回调买入法初探

抓大牛股主升浪的技巧

分时强买点之:回头上穿浪

布林线的用法教程

主升浪路线图

提高抓涨停板股票的成功率

发现大牛股的唯一方法

月线形态3浪抓牛股

分时量波和量柱的涨停密码峰顶线涨停体会--漳州发展涨停透过分时图选龙头股的三种情况

量价招式擒获飞天妖股

查看: 10|回复: 0

[通达信] 通达信主力进出指标公式(指标 副图 通达信 贴图)

[复制链接]

892

主题

6

听众

3万

积分

顶牛元老

Rank: 8Rank: 8

UID
52
好友
16
精华
2
顶牛币
12806
在线时间
27 小时
注册时间
2012-9-5

周荐股冠军

发表于 2017-11-15 13:22 |显示全部楼层
分享到:
通达信副图指标公式


N=60;


A1:=MA(C,5);
A2:=LLV(A1,N);
高:=A1-A2;
底长:=N*0.825;
S三角:底长*高/2,COLORWHITE,LINETHICK1;
{DRAWBAND(S三角,120,2,RGB(0,60,25));}
MS5:MA(S三角,5);
MS10:MA(S三角,10);
A0:=MA(C,1);
A02:=LLV(A1,N);
高1:=A0-A02;
底长1:=N*0.825;
S三角1:=底长1*高1/2,COLORWHITE,LINETHICK1;
剩余:=S三角1-S三角;
买点:=剩余>0;
STICKLINE(C>=REF(C,1),REF(S三角1,1),S三角1,2,1),COLORRED;
STICKLINE(C<REF(C,1),REF(S三角1,1),S三角1,2,1),COLORCYAN;
DRAWBAND(剩余,120,2,RGB(0,60,25));

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册




回顶部