请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

投放广告请联系QQ:286095538

成交量选股法

季均线出大黑马

凹口抓涨停

分时图抓涨停方法

学习和认知分时钓鱼波

抓住当日主力上涨的个股

阴线买股之老太太战法探讨

K线战法之倒拔杨柳

回调买入法初探

抓大牛股主升浪的技巧

分时强买点之:回头上穿浪

布林线的用法教程

主升浪路线图

提高抓涨停板股票的成功率

发现大牛股的唯一方法

月线形态3浪抓牛股

分时量波和量柱的涨停密码峰顶线涨停体会--漳州发展涨停透过分时图选龙头股的三种情况

量价招式擒获飞天妖股

查看: 16|回复: 0

[通达信] 通达信乾坤骑牛选股公式(源码 副图 主图 贴图)

[复制链接]

2899

主题

3

听众

5万

积分

顶牛元老

Rank: 8Rank: 8

UID
39
好友
5
精华
0
顶牛币
26829
在线时间
124 小时
注册时间
2012-9-5
发表于 2018-1-13 19:45 |显示全部楼层
分享到:
通达信指标公式

X:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 F:=SMA(X,3,1);
 W:=SMA(F,3,1);
 IF(CROSS(F,W) AND CROSS(W,REF(W,1)) AND O<MA(C,5) AND O<MA(C,18),20,0);
买卖提示:DRAWTEXT_FIX(C=C,0,0.1,0,'当买进提示出现后 以后的收盘不小于提示日的收盘  '),COLOR0000FF;
提示:DRAWTEXT_FIX(C=C,0,0.3,0,'低点同时也不小于提示日开盘的话 可以看好 否则不能看好'),COLOR0000FF;
示:DRAWTEXT_FIX(C=C,0,0.5,0,' 有票的话建议出局规避了'),COLOR0000FF;


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册




回顶部