请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

顶牛网官方QQ交流群

股票配资1-10杠杆

公布一只涨停5%

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 1240|回复: 5

[飞狐] 资金监控指标--资金是进是出轻松看出

[复制链接]

2417

主题

9

听众

3万

积分

顶牛元老

Rank: 8Rank: 8

UID
52
好友
17
精华
2
顶牛币
14427
在线时间
87 小时
注册时间
2012-9-5

周荐股冠军

发表于 2013-4-6 12:04 |显示全部楼层
分享到:
这是我一直使用的指标,用来看实时资金进出的,对做股票很有帮助.希望对大家有用.
万:AMOUNT/10000,COLORFF00FF,NODRAW;
VAR1:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
流入万:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),AMOUNT/2))/10000,COLORRED,NODRAW;
流出万:IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-AMOUNT/2))/10000,COLOR00FF00,NODRAW;
额万:流入万+流出万,COLORFFFF00,NODRAW;
{线:=MA(CLOSE,1)-MA(CLOSE,6),NODRAW;}
YUWEI:=MA(CLOSE,1)-MA(CLOSE,6),NODRAW;
{量:(线),VOLSTICK;}
分界:0;
STICKLINE(YUWEI>0 AND YUWEI>REF(YUWEI,1),0,YUWEI,4,0)COLOR0D0C6A;
STICKLINE(YUWEI>0 AND YUWEI>REF(YUWEI,1),0,YUWEI,3,0)COLOR0D06AA;
STICKLINE(YUWEI>0 AND YUWEI>REF(YUWEI,1),0,YUWEI,1.5,0)COLOR2108C1;
STICKLINE(YUWEI>0 AND YUWEI>REF(YUWEI,1),0,YUWEI,0.5,0)COLOR9F5DFF;  
STICKLINE(YUWEI>0 AND YUWEI<REF(YUWEI,1),0,YUWEI,4,0)COLOR22736F;
STICKLINE(YUWEI>0 AND YUWEI<REF(YUWEI,1),0,YUWEI,3,0)COLOR22AAD5;
STICKLINE(YUWEI>0 AND YUWEI<REF(YUWEI,1),0,YUWEI,1.5,0)COLOR10C7BF;
STICKLINE(YUWEI>0 AND YUWEI<REF(YUWEI,1),0,YUWEI,0.5,0)COLOR80FFFF;
STICKLINE(YUWEI<0 AND YUWEI<REF(YUWEI,1),0,YUWEI,4,0)COLOR1B7411;
STICKLINE(YUWEI<0 AND YUWEI<REF(YUWEI,1),0,YUWEI,3,0)COLOR17A715;
STICKLINE(YUWEI<0 AND YUWEI<REF(YUWEI,1),0,YUWEI,1.5,0)COLOR08D306;
STICKLINE(YUWEI<0 AND YUWEI<REF(YUWEI,1),0,YUWEI,0.5,0)COLOR40FF00;
STICKLINE(YUWEI<0 AND YUWEI>REF(YUWEI,1),0,YUWEI,4,0)COLOR080E71;
STICKLINE(YUWEI<0 AND YUWEI>REF(YUWEI,1),0,YUWEI,3,0)COLOR0B0E8C;
STICKLINE(YUWEI<0 AND YUWEI>REF(YUWEI,1),0,YUWEI,1.52,0)COLOR0905B0;
STICKLINE(YUWEI<0 AND YUWEI>REF(YUWEI,1),0,YUWEI,0.5,0)COLOR0204F2;



本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

28

主题

1

听众

9万

积分

顶牛元老

Rank: 8Rank: 8

UID
36
好友
0
精华
0
顶牛币
34290
在线时间
16 小时
注册时间
2012-9-4

地主会成员 热心会员 论坛元老

发表于 2013-4-7 10:04 |显示全部楼层
回复

使用道具 举报

28

主题

1

听众

9万

积分

顶牛元老

Rank: 8Rank: 8

UID
36
好友
0
精华
0
顶牛币
34290
在线时间
16 小时
注册时间
2012-9-4

地主会成员 热心会员 论坛元老

发表于 2013-4-7 10:04 |显示全部楼层
谢谢分享

点评

初学者  这些都是模板型的,并不代表真实的资金进出  详情 回复 发表于 2013-4-7 13:30
回复

使用道具 举报

3

主题

4

听众

29万

积分

班长

Rank: 8Rank: 8

UID
37
好友
15
精华
0
顶牛币
255184
在线时间
316 小时
注册时间
2012-9-5

周荐股冠军

发表于 2013-4-7 13:30 |显示全部楼层
CCTV0996 发表于 2013-4-7 10:04
谢谢分享

这些都是模板型的,并不代表真实的资金进出
回复

使用道具 举报

0

主题

2

听众

70

积分

顶牛散户

Rank: 2

UID
2231
好友
0
精华
0
顶牛币
28
在线时间
2 小时
注册时间
2013-3-6
发表于 2013-4-7 16:56 |显示全部楼层
不知道怎么用
回复

使用道具 举报

28

主题

1

听众

9万

积分

顶牛元老

Rank: 8Rank: 8

UID
36
好友
0
精华
0
顶牛币
34290
在线时间
16 小时
注册时间
2012-9-4

地主会成员 热心会员 论坛元老

发表于 2013-4-8 10:42 |显示全部楼层
还是地板厉害
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册



回顶部