请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

顶牛网官方QQ交流群

股票配资1-10杠杆

公布一只涨停5%

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 249|回复: 0

[通达信] 通达信极品逃顶指标公式(源码 副图 主图 贴图)

[复制链接]

5674

主题

8

听众

6万

积分

顶牛元老

Rank: 8Rank: 8

UID
39
好友
5
精华
0
顶牛币
30734
在线时间
313 小时
注册时间
2012-9-5
发表于 2018-4-17 14:01 |显示全部楼层
分享到:
用这个指标可以判断,个股逃顶数值在3.2以上,尤其是到达3.5以上,一旦在高位出现绿色柱状,就要及时卖出了,连续出现2个绿色柱状,说明下降通道打开了,更要逃命了,掌握住这点,你就是赢家。我们不是庄家,不会卖到最高价,但通过这个指标,可以卖到较高价。
个股购买时,也可以参考这个指标,逃顶指标到达3.0以上的个股要谨慎买入了,对于逃顶指标到达3.3以上的个股,原则上不买入了,此时的下跌风险远远大于上涨的机会。
源码如下:
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
底部:0.2,COLOR70DB93;
关注:0.5,COLORYELLOW;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLORA8A8A8;


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册



回顶部