请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

顶牛网官方QQ交流群

股票配资1-10杠杆

公布一只涨停5%

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 73|回复: 0

[通达信] 通达信牛抬头副图指标公式贴图源码

[复制链接]

5465

主题

8

听众

6万

积分

顶牛元老

Rank: 8Rank: 8

UID
39
好友
5
精华
0
顶牛币
30433
在线时间
307 小时
注册时间
2012-9-5
发表于 2018-5-28 08:23 |显示全部楼层
分享到:
{公式源码:}
DRAWGBK(CLOSE>0,RGB(10,10,10),RGB(0,0,0),0,1,0);
X_1:=IF(CODELIKE(56),0,1);
X_2:=IF(NAMELIKE(57),0,1);
X_3:=IF(NAMELIKE(58),0,1);
X_4:=DYNAINFO(17)>0;
X_5:=X_2 AND X_3 AND X_4;
X_6:=KDJ.J#DAY(9,3,3);
X_7:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;
X_8:=EMA(X_7,9);
{www.88gs.com}
X_9:=(X_7-X_8)*100;
X_10:=X_9-REF(X_9,1);
CROSS(X_10,50) AND X_6>=50 AND CLOSE<50 AND X_5;


{公式名称: 牛抬头
公式描述:
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0
参数精灵:无
用法注释:无
公式源码:}
X_1:=IF(CODELIKE(56),0,1);
X_2:=IF(NAMELIKE(57),0,1);
X_3:=IF(NAMELIKE(58),0,1);
X_4:=DYNAINFO(17)>0;
X_5:=X_2 AND X_3 AND X_4;
X_6:=KDJ.J#DAY(9,3,3);
X_7:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;
X_8:=EMA(X_7,9);
X_9:=(X_7-X_8)*100;
X_10:=X_9-REF(X_9,1);
牛抬头:CROSS(X_10,50) AND X_6>=50 AND CLOSE<50 AND X_5;


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册



回顶部