请选择 进入手机版 | 继续访问电脑版

顶牛论坛

 找回密码
 立即注册
搜索

顶牛网官方QQ交流群

股票配资1-10杠杆

公布一只涨停5%

量价招式擒获飞天妖股

强势黑马起爆点指标主力吸筹完毕启动四色柱很牛的副图指标黄金柱  好用的成交量指标
机构买入看盘牛股启动指标公式百万股神擒牛指标公式短线底部抄底和高位逃顶指标
绝密量能买点主力暴力拉升指标公式洞察主力游资大户散户资金王子操盘线指标公式
集合竞价抓板指标公式通达信龙虎榜通达信主力控盘系数通达信六区DK指标
抓起爆点超精准选股公式通达信控盘程度选股公式源码RSI突破下降趋势线股票活跃度指标公式
查看: 99|回复: 0

[通达信] 通达信60分钟操作超级短线指标公式、副图、贴图、源码

[复制链接]

4621

主题

7

听众

5万

积分

顶牛元老

Rank: 8Rank: 8

UID
40
好友
4
精华
0
顶牛币
18554
在线时间
237 小时
注册时间
2012-9-5
发表于 2018-6-4 10:41 |显示全部楼层
分享到:
使用方法:
一、主图画线及使用方法:
1.画线的起点,是对应副图中RSI1最低的那根K线的收盘位置。
2..这根K线,可以是阴线,也可以是阳线。
当主图发出买入信号,副图中RSI1也同时上穿射线,买入时机确立。
二、副图画线及使用方法:
1.选取RSI1的两个高点做射线。第一点的选取允许低于上一个RSI1的高点,第二点心须低于第一个点,且两点之间不允许有任何障碍。
2..这两个点,必须是跨越了若干个K线的两个点。
当RSI1上穿射线时,主图也同时发出买入信号,买入时机确立。
请你们永远记住:这是个绝世之作。按此操作,万有一失。60分线为主,赚10%退出,在等下一个点!
重要说明:
   使用最佳方案为60分钟图。

主图指标
MA1:MA(C,2);
MA5:MA(C,5);
MA7:MA(C,7);
MA10:MA(C,10);
DRAWICON(CROSS(MA(C,2),MA(C,5)),L,1);

副图指标
LONGGGG发财线:=38,COLORFF3311;
STICKLINE(C>0,38,38,1,1),COLORFF9911;
LONGGGG趋势线:=51,COLORFF1155;
STICKLINE(C>0,51,51,1,1),COLORFF1199;
OK:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
RSI2:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
RSI3:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
RSI4:SMA(RSI3,7,1),LINETHICK2,COLOR00CD00;
趋势A:=MA(((CLOSE-LLV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))*50),17)+9,COLORFFFFFF;
趋势B:=MA(((CLOSE-LLV(LOW,53))/(HHV(HIGH,53)-LLV(LOW,53))*50),17)+9,COLOR3377DD;
趋势C:EMA(((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*50),17)+18,COLORYELLOW,LINETHICK2;
W1:MA(趋势A,7)*1.372,COLORRED,LINETHICK2;
W2:=W1*1.0887;
W3:(1.5*(趋势B+RSI4)-(W2+W1))+12,COLOR3377FF,COLORRED,LINETHICK2,COLORFF0000;
W4:IF((CROSS(W1,趋势C) OR CROSS(W1,W3) AND W3<LONGGGG发财线 AND RSI2<LONGGGG趋势线),48,38),COLORFFFFFF;
XG:IF((CROSS(RSI2,RSI4) OR CROSS(RSI2,W3) AND W3<LONGGGG发财线 AND RSI1<LONGGGG趋势线),48,38),COLORFF6655;


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

您需要登录后才可以回帖 登录 | 立即注册



回顶部